Hi all,

I enabled the recording function. I inserted an SD card, formatted it with the special command and it's /mnt/sd
But when I enter /mnt/sd/ for recording path (in general settings) and override all in order to record everything, incoming and outgoing, it doesn't record a thing.
Any ideas on this?